Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Relais de démarreur qui décroche !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marjan&jeanphi



Messages : 135
Date d'inscription : 30/08/2011
Age : 60
Localisation : Belmont sur Rance

MessageSujet: Relais de démarreur qui décroche !   Mer 9 Nov - 19:05

Bonjour,
Quand je mets le contacte et active le démarreur, je perd l'alimentation électrique. Le relais de démarreur semble claquer normalement. Quand je titille l'alimentation en sortie de batterie, l'alimentation revient mais le démarrage ne se fait pas systématiquement. J'ai pensé à un mauvais contacte, j'ai démonté, remonté en serrant et c'est reparti mais ne sais pas pour combien de temps ! C'est la deuxième fois que cet incident survient. Par contre en randonnée, je n'ai jamais rencontré cette panne. Il semblerait que cela survienne après quelques jours au garage. Mon 500 DXi à 1200 Kms.
Quelqu'un a t'il déjà rencontré ce problème ?
Arrow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.campinglevalfleuri.com
Bepro



Messages : 322
Date d'inscription : 13/10/2009
Localisation : Manche

MessageSujet: Re: Relais de démarreur qui décroche !   Jeu 10 Nov - 2:02

Oui j'ai eu le même problème et pour le mien c'était des cosses de batteries oxidées et l'une des deux un peu dessérée.

Sinon cela pourrait être le relais de démarreur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://be.pro.free.fr/Accueil/01.html
ju²



Messages : 69
Date d'inscription : 18/03/2012
Age : 35
Localisation : Picardie

MessageSujet: Re: Relais de démarreur qui décroche !   Dim 13 Oct - 17:49

petit déterrage de post, j'ai le meme soucis sur mon 500DX, as tu pu trouver la panne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://crazy-quad.xooit.fr
Contenu sponsorisé




MessageSujet: Re: Relais de démarreur qui décroche !   Aujourd'hui à 12:13

Revenir en haut Aller en bas
 
Relais de démarreur qui décroche !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Relais de démarreur qui décroche !
» [R1150R] Relais de démarreur
» cherche relais de démarreur pour hy de 1971
» VTE 500 - Ou trouver un relais de démarreur ?
» [400] relais de démarreur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: