probleme de demarrage sur mxu 300

Aller en bas

probleme de demarrage sur mxu 300 Empty probleme de demarrage sur mxu 300

Message par seb55100 le Jeu 26 Jan 2012 - 9:44

bonjour a tous
je suis l heureux proprietaire d un 300 mxu de 2006 mais celui ci ne demarre plus au demarreur electrique :D .
ayant regardé sur internet j ai donc schinter mon relais de demarrage mais il se trouve que j ai mon 13 volts sur le relais donc court circuit .
j ai demonte mon demarreur et entre le + et la masse j ai 1 ohms est ce que c est normal ? combien je dois avoir ?
avatar
seb55100
Nouveau membre
Nouveau membre

Messages : 2
Date d'inscription : 26/01/2012

Revenir en haut Aller en bas

probleme de demarrage sur mxu 300 Empty Re: probleme de demarrage sur mxu 300

Message par steph67 le Jeu 26 Jan 2012 - 17:15

Bienvenue a toi, normalement tu dois avoir un fusible sur le relais regarde voir s’il encore bon
steph67
steph67
Membre assidu
Membre assidu

Messages : 2635
Date d'inscription : 24/12/2009

Revenir en haut Aller en bas

probleme de demarrage sur mxu 300 Empty Re: probleme de demarrage sur mxu 300

Message par comyk le Jeu 26 Jan 2012 - 18:23

Salut et bienvenue, si ton démarreur est déposé, tu peux essayer de l'alimenter directement sur la batterie, et tu nous dis ce qui se passe :)
avatar
comyk
Membre actif
Membre actif

Messages : 410
Date d'inscription : 06/01/2012
Age : 69
Localisation : Haute- marne

Revenir en haut Aller en bas

probleme de demarrage sur mxu 300 Empty Re: probleme de demarrage sur mxu 300

Message par gabou90 le Jeu 26 Jan 2012 - 21:14

Bienvenue, merci de poster les sujets sur les pannes dans la rubrique qui leur est dédiée. ;)
gabou90
gabou90
Membre assidu
Membre assidu

Messages : 2048
Date d'inscription : 16/09/2009

http://kymcoquad.forumactif.org

Revenir en haut Aller en bas

probleme de demarrage sur mxu 300 Empty Re: probleme de demarrage sur mxu 300

Message par seb55100 le Jeu 26 Jan 2012 - 22:51

les fusibles sont bon et une fois le demarreur debranche j ai bien mes 13 volts donc je pense que les demarreur est hs .
Est il possible de le reparer?pouvez vous me donner la valeurs en ohms du demarreur ? merci d avance .
avatar
seb55100
Nouveau membre
Nouveau membre

Messages : 2
Date d'inscription : 26/01/2012

Revenir en haut Aller en bas

probleme de demarrage sur mxu 300 Empty Re: probleme de demarrage sur mxu 300

Message par Mugiwara83 le Ven 27 Jan 2012 - 17:24

Bonjour, bienvenue sur le forum, tu devrais ouvrir un nouveau sujet ici, comme ça si quelqu'un a le même problème ça peut servir a d'autres :

[Vous devez être inscrit et connecté pour voir ce lien]

Mugiwara83
Mugiwara83
Membre actif
Membre actif

Messages : 437
Date d'inscription : 25/10/2010
Age : 35
Localisation : Var

Revenir en haut Aller en bas

probleme de demarrage sur mxu 300 Empty Re: probleme de demarrage sur mxu 300

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum