Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problem kymco maxxer 400 !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Problem kymco maxxer 400 !!!!   Sam 4 Fév - 20:56

bonsoir,mon quad a degager de la fumée blance qui est sorti devant(vers le guidon) alors que je venais tout juste de le démarer,
donc je lammene chez ma consession et il rien trouver du tout,le quad remarche nickel

d'ou peut venir ce probleme ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dom38

avatar

Messages : 50
Date d'inscription : 11/08/2011
Age : 56
Localisation : isere 38510

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Sam 4 Fév - 22:12

bonsoir
tu n'avais pas lavé ton quad la dernière fois ?
peut être restait il de l'eau ou du produit sur le collecteur ou radiateur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Sam 4 Fév - 22:45

Ben la dernière fois je laver pas laver mais il était pas très sale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2217
Date d'inscription : 24/12/2009

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 5 Fév - 8:26

Sa vient du démarreur si sa ce trouve il va bientôt être HS
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 5 Fév - 9:55

Je sais pas :/ en tout cas il roule et démarre au quart de tour pour linstant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dom38

avatar

Messages : 50
Date d'inscription : 11/08/2011
Age : 56
Localisation : isere 38510

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 5 Fév - 12:35

si tout fonctionne,te prends pas la tête,gazzzz.
surveille quand même de temps en temps si pas de fuite ou truc anormal
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 5 Fév - 12:47

Ouai je croi Smile et 87 kmh av mon 400 maxxer il sont brider ou apar au carbu ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dom38

avatar

Messages : 50
Date d'inscription : 11/08/2011
Age : 56
Localisation : isere 38510

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 5 Fév - 17:10

pour le bridage:
-une rondelle dans la pipe d'admission
-une bride dans silencieux d'échappement
-vérifier si cable accélérateur ouvre bien papillon du carbu a 100%
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 5 Fév - 18:45

Le câble et carbu c bon
Mai le pot non elle est ou la bride?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chouchou66

avatar

Messages : 1228
Date d'inscription : 05/12/2010
Age : 41
Localisation : osseja

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Lun 6 Fév - 7:41

c'est le nid d'abeille et la chicane pour ma part il est vide et la chicane out Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ossejaservices.com
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Lun 6 Fév - 8:18



Et comment on le fait soté ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Lun 6 Fév - 19:08

Comment fait on pour virer le ni d'abeille dans le pot ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Lun 6 Fév - 19:53

bon petit probleme le nid abeille c bon c enlever mai plus loin je comprend pas tout
il y a un cylindre plein percer pour laissser passer le tube
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marjan&jeanphi

avatar

Messages : 135
Date d'inscription : 30/08/2011
Age : 61
Localisation : Belmont sur Rance

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Lun 6 Fév - 20:11

francois15 a écrit:
bon petit probleme le nid abeille c bon c enlever mai plus loin je comprend pas tout
il y a un cylindre plein percer pour laissser passer le tube

Very Happy A ce stade, enlève carrément le pot !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.campinglevalfleuri.com
dom38

avatar

Messages : 50
Date d'inscription : 11/08/2011
Age : 56
Localisation : isere 38510

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Ven 17 Fév - 0:05

bonsoir
alors ou en es tu de ton débridage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Ven 17 Fév - 11:36

Ben j'ai tout fait et je prend 89 km/h jorai cru plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dom38

avatar

Messages : 50
Date d'inscription : 11/08/2011
Age : 56
Localisation : isere 38510

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Ven 17 Fév - 18:14

ben oui,c'est comme nous tous,bridé par le régime moteur
c'est pas un quad fait pour la vitesse,mais heureusement il a d'autres qualités....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francois15

avatar

Messages : 148
Date d'inscription : 04/02/2012
Age : 25
Localisation : aurillac

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Ven 17 Fév - 22:57

Mon concessionnaire ma dit que avec un pot crd+galet 11g vitesse 100km/h
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
murena

avatar

Messages : 688
Date d'inscription : 14/01/2012
Age : 43
Localisation : eure et loir

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 26 Fév - 16:44

francois15 a écrit:
Mon concessionnaire ma dit que avec un pot crd+galet 11g vitesse 100km/h
avec des galets 11gr tu perdra automatiquement en vitesse de pointe , donc oubli les 100 kms ... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Manu

avatar

Messages : 266
Date d'inscription : 06/11/2011
Age : 43
Localisation : Trooz (près de LIEGE)

MessageSujet: Re: Problem kymco maxxer 400 !!!!   Dim 26 Fév - 23:56

francois15 a écrit:
Mon concessionnaire ma dit que avec un pot crd+galet 11g vitesse 100km/h
Impossible il est bridé à 92km/h donc ton conc est un menteur crois nous Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problem kymco maxxer 400 !!!!   

Revenir en haut Aller en bas
 
Problem kymco maxxer 400 !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problem kymco maxxer 400 !!!!
» *** vends quad kymco maxxer 250 ***
» probleme quad kymco maxxer 400
» kymco maxxer 400 rockstar energy (ou echange)
» Avis kymco maxxer 400

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MAXXER 400 et 450-
Sauter vers: