Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 300 mxu en panne help!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guy



Messages : 44
Date d'inscription : 08/12/2011
Age : 52
Localisation : aiseau belgique

MessageSujet: 300 mxu en panne help!!!!!!!   Mar 3 Avr - 12:39

Slt a tous en revenant du travail,j'ai eu quelques soucis avec mon quad,en fait quand je le met en route le ralenti est normal,mais dés que je donne 1 coup de gaz ,le ralenti reste haut en régime,je ne sais dés lors plus passer de vitesse,et quand je coupe le moteur,quand celui ci est arrèté,j'entends quelques chose dans le moteur, qui continue a tourner quelques seconde,merci pour votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
safir37



Messages : 148
Date d'inscription : 27/11/2011
Age : 32
Localisation : 37

MessageSujet: Re: 300 mxu en panne help!!!!!!!   Mar 3 Avr - 20:32

peut etre le cable d accelerateur qui reste coincer Question
quand au bruit je supose que c est le vario que tu entands tourner vu que le moteur et en haut regime Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guy



Messages : 44
Date d'inscription : 08/12/2011
Age : 52
Localisation : aiseau belgique

MessageSujet: Re: 300 mxu en panne help!!!!!!!   Mar 3 Avr - 21:48

ok, je vais regarder a cela demain je te tiens au courant merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guy



Messages : 44
Date d'inscription : 08/12/2011
Age : 52
Localisation : aiseau belgique

MessageSujet: Re: 300 mxu en panne help!!!!!!!   Mer 4 Avr - 16:41

Slt safir,le problème est résolu,on peut dire que tu avait mis le doigt dessus!!,en fait le problème venait du choque qui était légèrement bloqué,,ce qui fait sois il s'arretait soit le régime moteur etait trop haut j'ai mis du dw 40 surtout et cela est nickel merci atoi pour le bon aiguillage!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 300 mxu en panne help!!!!!!!   Aujourd'hui à 0:21

Revenir en haut Aller en bas
 
300 mxu en panne help!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: