Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probleme d'eau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mini33



Messages : 10
Date d'inscription : 05/03/2013
Age : 39

MessageSujet: probleme d'eau   Mar 5 Mar - 0:36

bonsoir, j'ai un 450 maxxer 4x4 et j'ai eu un problème de chauffe j'ai le voyant orange du ventilateur qui c'est allumé et avec une clé sur mon compteur

Ce soir j'ai démonter tous mes carénage pour vérifier mon ventilateur directement sur une batterie et il marche!
Mais quand je mets mon quad a chauffé, il ne se mets pas en route!

Pouvez vous me dire si on peux vérifier le thermocontact et si oui comment je dois faire?
Ou si sa peux venir d'autre part?

merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bugui12

avatar

Messages : 126
Date d'inscription : 20/07/2012
Age : 45
Localisation : aveyron

MessageSujet: Re: probleme d'eau   Mar 5 Mar - 16:04

sonde hs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
el kanardo

avatar

Messages : 690
Date d'inscription : 06/03/2011
Age : 47
Localisation : made in perigord

MessageSujet: Re: probleme d'eau   Mar 5 Mar - 18:25

sur le 450, relais de commande hs , clé de maintenance allumée Twisted Evil Twisted Evil
1 relais pour la pompe
1 relais pour l'éclairage
1 relais pour le ventilo
pirat pirat pirat pirat pirat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
comyk



Messages : 371
Date d'inscription : 06/01/2012
Age : 66
Localisation : Haute- marne

MessageSujet: Re: probleme d'eau   Mar 5 Mar - 20:10

Salut, le relais du ventilo, c'est celui qui a les gros fils noir et bleu-noir, et les petits orange et bleu. Tu le débranches, et, à l'intérieur de la prise, tu relies le noir et le bleu-noir. le ventilo doit tourner dès que tu mets le contact. Tu peux même rouler comme ça, en attendant mieux.
Pour le tester, le plus facile pour toi, c'est de le mettre à la place de celui de la pompe, qui a les gros fils rouge-blanc et rouge-jaune, et les petits marron-noir et rouge-noir. S'il est hs, la pompe ne tourne plus quand tu mets le contact, et bien-sûr, ça ne démarre plus. Les trois relais sont identiques, ne te mélange pas les pinceaux! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkvador66

avatar

Messages : 67
Date d'inscription : 29/10/2012
Age : 47
Localisation : le boulou

MessageSujet: Re: probleme d'eau   Mar 5 Mar - 20:40

j'ai eu le meme probleme et c'etait bien le relai Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mini33



Messages : 10
Date d'inscription : 05/03/2013
Age : 39

MessageSujet: Re: probleme d'eau   Mar 5 Mar - 21:14

merci pour vos réponse,
Je testerez mon relais demain et je vous tiendrez au courant en espérant que c'est ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mini33



Messages : 10
Date d'inscription : 05/03/2013
Age : 39

MessageSujet: Re: probleme d'eau   Mer 6 Mar - 21:15

merci a comyk pour le message détaillé et au autre aussi....

donc c'est bien le relais qui est en panne!!! commandez ce soir, y a plus qu"as attendre la réception et a le remonté
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme d'eau   

Revenir en haut Aller en bas
 
probleme d'eau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» Probleme fish eye.
» probleme kit chaine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MAXXER 400 et 450-
Sauter vers: