Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 ventilateur ce met pas en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: ventilateur ce met pas en route   Mer 24 Avr - 1:02

bonjour a ts
voila mon kymco arrive a 11000 et je viens de changer un démareur qui a bruler
causse interupteur rester enclancher en roulant.
et ventilateur casser donc remis un neuf..
parcontre le ventilateur ce déclenche pas
comment s'avoir si ma sonde thermocontact est bonne
car ventilo neuf fusible changer
merci.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Mer 24 Avr - 9:22


Hello

Branche les 2 fils de la sonde thermocontact ensemble ( en direct ) et regarde si le ventillo se déclenche.
Sinon voir le relais
cdt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Mer 24 Avr - 13:59

beaugosse a écrit:

Hello

Branche les 2 fils de la sonde thermocontact ensemble ( en direct ) et regarde si le ventillo se déclenche.
Sinon voir le relais
cdt
salut
j'ai fais comme tu ma dis
débrancher la cosse et fais un pont direct
j'ai mi le contact et ventilo se met en route
donc sonde est a changer ..merci
autre question comment tester ses deux sonde avec testeur merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Mer 24 Avr - 18:23

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Mer 24 Avr - 20:07

beaugosse a écrit:

Si je comprend ta phrase lit cela:

http://estafette.r213x.com/joomlapack3/index.php/equipements-electriques/106-sonde-de-temperature-comment-tester

http://estafette.r213x.com/joomlapack3/images/ELECTRICITE/SONDES/sonde_temp_eau__sur_p_a_eau_test.jpg
re merci c'est ce que je rechercher
donc valeur 000 mon termocontact est mord
j'en ai recommender une
encore merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Mer 24 Avr - 20:14

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 11:44

salut
donc je reviens sur ce vetilateur qui au final se met pas en route moteur tournant.
j'ai fais une sorti de 6heures et pas une seule fois il c'est mi en route
pourtant j'ai changer sonde température et thermocontact fusible..
je refais un pont et la il tourne
qui as une idée sur ce probleme
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DarkRider



Messages : 673
Date d'inscription : 19/11/2012
Age : 46
Localisation : Planète terre

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 13:15

De l'air dans le circuit ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 15:34

J'ai cru entendre les différents soucis sur le maxxer

relais
fusible
sonde.

Après faudrait vérifier la continuité et pas de faut contact...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 18:15

DarkRider a écrit:
De l'air dans le circuit ?
salut
de lair ou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 18:21

beaugosse a écrit:
J'ai cru entendre les différents soucis sur le maxxer

relais
fusible
sonde.

Après faudrait vérifier la continuité et pas de faut contact...
oui met je comprends pas pourquoi la je viens de resortir 4 h00 avec un pont sur la cosste du branchement thermocontact et pas de souci sauf que le ventilo tourne tout le temps
donc je vais vérifie le relais mais je n'y crois pas
en plus deux pote a moi on le meme souci il ne lon jamais entendu
et idem que moi tout est bon
l'un a 1600km et l'autre 2500km
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 18:25


Avant ca fonctionnais bien ?

Sinon direction concessionnaire...
bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 18:29

beaugosse a écrit:

Avant ca fonctionnais bien ?

Sinon direction concessionnaire...
bon courage
oui
je lai shunter avant de mettre le moteur en route
et oui il fonctionner bien avant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 18:48


N'étant pas devant le quad, pas facile de conseiller...

Appel ton concessionnaire et demande leur pour ce problème je pense quand même qu'il doivent être au courant..

Après faudrait tester relais, la sonde..
Mes question vu que ta sonde est neuve, à chaud moteur très chaud, tester la sonde et voir s'il fonctionne.
A l'endroit ou est placer la sonde, l'eau est t'elle bien chaude ou pas ?. la pompe à eau fonctionne t'elle bien as tu regarder?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DarkRider



Messages : 673
Date d'inscription : 19/11/2012
Age : 46
Localisation : Planète terre

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 18:49

rafou a écrit:
DarkRider a écrit:
De l'air dans le circuit ?
salut
de lair ou


De l' air dans le circuit de refroidissement qui fait que la sonde n'est pas en contacte avec le ldr ?

Je dis ça comme ça, mais si tu shuntes la sonde et que tout va bien, je suis basique mais c'est la sonde qui ne monte pas en température confused confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 19:03

affraid


Dernière édition par beaugosse le Dim 28 Avr - 19:42, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 19:09



Dernière édition par beaugosse le Dim 28 Avr - 19:42, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Comky08



Messages : 5
Date d'inscription : 28/04/2013

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 19:23

La sonde de température n est pas sur le radiateur...mais baigne dans l huile niveau moteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 19:32

Comky08 a écrit:
La sonde de température n est pas sur le radiateur...mais baigne dans l huile niveau moteur

J'ai deux questions: connaissant pas ce quad.

La sonde de température sur le moteur ok.
La sonde qui déclenche le ventilateur se trouve ou ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Comky08



Messages : 5
Date d'inscription : 28/04/2013

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 19:35

Elles sont l une a cotés de l autre niveau bas moteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beaugosse

avatar

Messages : 45
Date d'inscription : 24/03/2013
Age : 41
Localisation : marolles en brie

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 19:36

Comky08 a écrit:
Elles sont l une a cotés de l autre niveau bas moteur

ok
Je vient de regarder s'est un moteur refroidit par air et huile...
Le ventilateur refroidit le radiateur d'huile...
Connaissant pas ce principe je pourrais pas vous aider..
bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Dim 28 Avr - 20:36

DarkRider a écrit:
rafou a écrit:
DarkRider a écrit:
De l'air dans le circuit ?
salut
de lair ou


De l' air dans le circuit de refroidissement qui fait que la sonde n'est pas en contacte avec le ldr ?

Je dis ça comme ça, mais si tu shuntes la sonde et que tout va bien, je suis basique mais c'est la sonde qui ne monte pas en température confused confused
re je vais avoir un apareil a lazer pour mesurer la température du moteur et sonde
si je dépasse 100 c'est pas bon parcontre si en desous de 100
c'est peut etre pour sa quil se met pas en route
donc a voir...
autrement je monterai son sonde numérique entre la pompe et le radiateur
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rafou



Messages : 18
Date d'inscription : 25/03/2010
Age : 46
Localisation : ardennes

MessageSujet: Re: ventilateur ce met pas en route   Lun 29 Avr - 18:37

beaugosse a écrit:
Comky08 a écrit:
Elles sont l une a cotés de l autre niveau bas moteur

ok
Je vient de regarder s'est un moteur refroidit par air et huile...
Le ventilateur refroidit le radiateur d'huile...
Connaissant pas ce principe je pourrais pas vous aider..
bonne soirée
salut
bon tout est ok
apres vérification de la sonde température a 98° et le thermocontact a 104° et la chemise a 102° ventilo se met bien en route et refoidi a 81° sonde température
j'ai essayer 3 fois de suite donc ok
si sa peut aider d'autre personne
merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DarkRider



Messages : 673
Date d'inscription : 19/11/2012
Age : 46
Localisation : Planète terre

MessageSujet: Re: ventilateur ce met pas en route   Lun 29 Avr - 23:38

cheers
parfait, enjoy now
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gribouilly

avatar

Messages : 57
Date d'inscription : 20/05/2014
Age : 34
Localisation : au fond du garage quelque part dans le Thelle [95]

MessageSujet: Re: ventilateur ce met pas en route   Dim 10 Aoû - 16:08

Hello.

Je reutilise ce sujet car j'ai un petit souci.
Je suis sorti ce matin avec mon Maxxer 400 qui a 1800kms.
Pas de problème. Je rentre et le lave au karcher comme a chaque fois.
Là je viens de le sécher, et je m'apercois qu'a la mise sous contact le ventilateur moteur se met en route tout seul.
Il est pourtant froid ....
J'ai soufflé les cosses et différentes prises mais rien n'y fait, dès que je mets la clé sur ON, bzzzzzzzzzz le ventilo tourne ....

Étrange nan ?

Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ventilateur ce met pas en route   

Revenir en haut Aller en bas
 
ventilateur ce met pas en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» ESPACE 4 ventilateur Moteur se met en route dès le démarage
» Ventilateur moteur
» Ventilateur se met en marche trop tot
» Ventilation en route avec le contact
» ventilateur ce met pas en route

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MAXXER 400 et 450-
Sauter vers: