Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 En court circuit ! MXER 150

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Anto13



Messages : 110
Date d'inscription : 20/01/2013
Age : 23
Localisation : Bouches du Rhône 13

MessageSujet: En court circuit ! MXER 150   Jeu 5 Sep - 17:04

Salut à tous,

Après 2 jours de rechercher je vient vers vous pour vos éventuel conseil !
J'ai un MXER 150 qui marche plus !

Je vous explique l'histoire !

Début Aout, batterie faible, j'arrive a le démarrer, je prend la colline et je vais chez mes voisins .
23h je veux rentré le quad démarre pas, y  le clac clac du relais mais il se lance pas assez pour qu'il démarre, je rentre donc a pied ...

Le temps passe, le travail, quelques soucis etc 3 semaines après je monte avec une batterie chager pour le ramener chez moi .
Je monte la batterrie et tous, pas de jus ! Le témoin N (neutre) ne s'allume pas, et pas de clac clac ?
Bon je rentre tirer derriere un tracteur avec une corde ...
1ere chose que je vérifie, le fusible ! Grille ! Hop je le change, j’insert un nouveau et j’entends "crishhh" !! Il a griller d'un coup !
J'en met encore 1 et "crisssh" !
Je conclu qu'il y a un court circuit quelques part car en shuntant le fusible, les fils en + chauffe et fume ! Aiee ça sens pas bon !!

A quel endroit un + peux toucher une masse ou le cadre ???? J'ai suivie tous le faiseau j'ai rien trouver !!

J'ai tester de shunter le relais avec une pince, ça fait tourner le démarreur mais dans le vide on dirait !!!
J'ai aussi tester la continuation des fils en Ohms et le fils rouge du neiman, avec la masse me donne une valeur !! Ce fils rouge serait-il en contact ?
Grrrrrr j'en ai marre !! Personne n'a de schémas ?

Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
comyk



Messages : 343
Date d'inscription : 06/01/2012
Age : 66
Localisation : Haute- marne

MessageSujet: Re: En court circuit ! MXER 150   Jeu 5 Sep - 18:09

Salut, pas de schéma, mais une combine qui te permettra de chercher le court-circuit sans faire plus de dégâts: tu branches une ampoule de phare à la place du fusible, et tu peux faire tes recherches tranquille, elle éclairera fort tant que tu n'auras pas supprimé le court-circuit, et la lumière baissera quand tu auras trouvé. Bon courage, tiens-nous au jus.Very Happy 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Anto13



Messages : 110
Date d'inscription : 20/01/2013
Age : 23
Localisation : Bouches du Rhône 13

MessageSujet: Re: En court circuit ! MXER 150   Jeu 12 Sep - 21:43

Ben non toujours introuvable ...
J'en ai marre je vais le mettre au fond du jardin un bon moment je sens ... Mad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Anto13



Messages : 110
Date d'inscription : 20/01/2013
Age : 23
Localisation : Bouches du Rhône 13

MessageSujet: Re: En court circuit ! MXER 150   Dim 13 Oct - 18:22

Je sais pas quoi faire je trouve pas !
Le quad et dépouiller !!! Y reste les 4 roues le cadre et le faisceau apparent !
3 mois sans quad je vais péter un câble !!!!!!!!!!!!!!!!!

Je l’amenè au cons ? Ouais mais ça va me couter un bras ça ! Crying or Very sad  marre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox85160



Messages : 1946
Date d'inscription : 16/03/2013
Age : 45
Localisation : saint jean de monts

MessageSujet: Re: En court circuit ! MXER 150   Dim 13 Oct - 18:29

ca coute combien un faisceau ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lunaire91



Messages : 222
Date d'inscription : 15/09/2013
Age : 37
Localisation : essonne

MessageSujet: Re: En court circuit ! MXER 150   Dim 13 Oct - 18:31

change tout le faisceau,en espérant que ce soit ca.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Anto13



Messages : 110
Date d'inscription : 20/01/2013
Age : 23
Localisation : Bouches du Rhône 13

MessageSujet: Re: En court circuit ! MXER 150   Lun 25 Nov - 21:09

Vous voulez savoir la CONNERIE qui m'a couter 5 mois sans quad ?
Plusieurs heures de casse tête, un dé-ossement complet du quad, du faiseau, un test de chaque pièce électronique et électrique?

Un court circuit interne dans la batterie !
Après tous les test y avais que la batterie ! Donc pour voir j'en ai acheter une neuve, je l'ai mise et nickel ...
GRRRRRRRRRRR cherry


Dernière édition par Anto13 le Lun 25 Nov - 22:23, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox85160



Messages : 1946
Date d'inscription : 16/03/2013
Age : 45
Localisation : saint jean de monts

MessageSujet: Re: En court circuit ! MXER 150   Lun 25 Nov - 21:17

aie en effet c'es balo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bern@rd17



Messages : 721
Date d'inscription : 31/01/2013
Localisation : Charente-Maritime

MessageSujet: re court circuit   Lun 25 Nov - 23:22

Bonsoir,
C'est vraiment pas de chance, ce type de panne doit arriver une fois par siècle.
Mais comment t'en ais tu aperçut?
Ce serait bien que l'on puisse savoir comment diagnostiquer ce genre de panne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thierrydetrept



Messages : 2191
Date d'inscription : 06/05/2012
Age : 51
Localisation : Isère 38 , du coté des Balmes Dauphinoises

MessageSujet: Re: En court circuit ! MXER 150   Mar 26 Nov - 0:18

bonsoir

euhhh franchement pas de bol , quelle patience !!

Tu peux certainement nous éclairer maintenant sur le défaut que tu as constaté a l'origine Idea 

Bonne rando cheers 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Anto13



Messages : 110
Date d'inscription : 20/01/2013
Age : 23
Localisation : Bouches du Rhône 13

MessageSujet: Re: En court circuit ! MXER 150   Mar 26 Nov - 23:10

Bonsoir,

Alors je vais vous dire méthodologiquement comment j'en suis venue à trouver la "panne" !

Tous d'abord j'ai constater la panne après avoir inséré 3 fusibles qui ont grillé instantanément ...
Pour commencé j'ai soupçonné un court circuit au niveau des "consommateurs"  clignos, feux stop , feux de plaque ...
Au départ j'ai tous débrancher mais le problème continuer ...
J'ai visuellement suivi le faisceau pour trouver ou il aurait pu s'abimer ? Mais rien !

J'avais crée un shuntage de la sécurité "neutre" pour démarrer car le capteur était HS et pour pas le changer ...
Ça venez pas de la non plus !  grrrrr  Evil or Very Mad 
Alors j'ai donc démonter tous ce que possible !






Pour essayer, au lieu de griller 20 000 fusibles, je fessait directement un shuntage du porte fusible et je savais quand c'était pas bon car au bout que quelques secondes les fils devenait bouillants, intouchable !

Par la suite, j'ai débrancher élément par élément : Allumage, bougies, cdi , relais , compteur, neiman , commande de feux clignos ... afin de savoir lequel était en court circuit !! Arriver au régulateur le fil ne chauffer plus, le fusible grillais pas ...
J'ai donc conclu que c'était lui ! ( ça arrive sur les vieilles voitures quand ça bug ça se met en court circuit notamment les Ducellier ) . J'en ai commander 1 chez Kymco (60€) je l'ai monter et ... pareil ! En fait le régulateur fessait "interrupteur" mais le court circuit venais pas de là ! Sad 

Du coup, décourager , j'ai abandonner un peu le quad pendant plusieurs mois ( Septembre - Novembre )
La semaine passer (marre de pas chevaucher un quad) je réfléchie un peu ...
Avant que la panne arrive j'avais recharger ma batterie, je l'avais laisser presque 2 jour en charge !

D'un coup ça me fait "tic" dans ma tête !
N'ayant pas l'habitude des motos ou quad, mon chargeur et en fait un chargeur voiture ! Une voiture minimum à 40A/h et ma petite batterie de quad seulement 10a/h ! Aie aie aie je me rapproche ...
Je décide de tester ma batterie , résultat :
17A/h ! Ouuillle !
Voltage : -13,84 ! Oui oui -13,84 ! Négatif comment es-ce possible ?
Je pense que j'ai fait une connerie, j'ai du (c'est bizarre de moi mais la preuve que ça arrive) inversé les polarités soit mettre la borne + avec le - et le - avec la borne + du chargeur, du coup j'ai vider ma batterie, j'ai fondu les composants intérieur ce qui l'a mis en court circuit et augmenter l'Ampérage en me donnant du voltage négatif ...

Du coup j'en ai mis une neuve et c'est nickel .... quel histoire !



Je vais en profité encore cette hiver et je pense vendre le quad au printemps pour m'en acheter un 4x4, MXU ? On verra ça Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thierrydetrept



Messages : 2191
Date d'inscription : 06/05/2012
Age : 51
Localisation : Isère 38 , du coté des Balmes Dauphinoises

MessageSujet: Re: En court circuit ! MXER 150   Mer 27 Nov - 0:03

Bonjour Anto13

Merci pour ce compte rendu détaillé ! Shocked 
Quelle histoire incroyable tout de même affraid 
Il faut de solide base en électricité pour pouvoir tester chaque élément , je pense.
En tout cas , un super travail de fourmi et d'investigation , que tu as fait la cheers 
Que la force (électrique ) soit avec toi lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bern@rd17



Messages : 721
Date d'inscription : 31/01/2013
Localisation : Charente-Maritime

MessageSujet: re court circuit   Mer 27 Nov - 19:06

Bonjour Anto

Merci de nous avoir expliqué ta panne dans le détail.
C'était vraiment un truc c...., j'en connais qui vont regarder à deux fois avant de mettre le chargeur sur la batterie.
Je fais toujours attention, mais personne n'est à l'abri d'une méprise.
maintenant, fais de belles ballades!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanlou



Messages : 1908
Date d'inscription : 21/07/2013
Age : 69
Localisation : Morville en Belgique

MessageSujet: Re: En court circuit ! MXER 150   Mer 27 Nov - 19:12

salut à tous
moi j'ai acheté un chargeur que si je me trompe, un témoin rouge clignote pour m'en avertir
et je ne l'ai pas payé plus cher qu'un autre
de plus je vais monter un maximer sur ma machine et qui restera branché
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Anto13



Messages : 110
Date d'inscription : 20/01/2013
Age : 23
Localisation : Bouches du Rhône 13

MessageSujet: Re: En court circuit ! MXER 150   Jeu 28 Nov - 21:40

Oui c'est une histoire de fou !

Et vous savez pas quoi ?
Depuis que j'ai changer la batterie j'ai du faire 2km pas plus, aujourd'hui je vais pour le démarrer et ... clac clac fait le relais mais pas vrouuum vrouuum le moteur ! De la fumée au démarreur, une forte odeur ... il a griller le boooooouuuugre !!!
Je vient d'en commander un neuf, je le monte, je roule un peu et je vend le quad !!!
J'en ai marre de cette meeeeerde !
Au printemps je m’achèterai un MXU 500 Green line c'est décidé cheers cheers 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanlou



Messages : 1908
Date d'inscription : 21/07/2013
Age : 69
Localisation : Morville en Belgique

MessageSujet: Re: En court circuit ! MXER 150   Jeu 28 Nov - 21:55

et bien sur ce coup là vraiment pas de chance
je veux bien croire que tu vas changer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thierrydetrept



Messages : 2191
Date d'inscription : 06/05/2012
Age : 51
Localisation : Isère 38 , du coté des Balmes Dauphinoises

MessageSujet: Re: En court circuit ! MXER 150   Ven 29 Nov - 1:02

Quand la malchance s'invite scratch Sad 

Courage ! bientot le green line
Si tu l'achète d occasion, les meilleures affaires se font en hiver.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: En court circuit ! MXER 150   Aujourd'hui à 12:13

Revenir en haut Aller en bas
 
En court circuit ! MXER 150
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» En court circuit ! MXER 150
» court circuit batterie.
» [astuce] Aide pour depister un court circuit
» [E36 318 tds Comp 96] Court circuit,ne demarre plus (résolu)
» [X5 M62 an00] Court-circuit ensemble léve-vitres AV (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: