Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probleme sur 465i mxu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerome02



Messages : 89
Date d'inscription : 15/03/2011

MessageSujet: probleme sur 465i mxu   Ven 7 Mar - 7:11

bonjour a tous ,
j'ai reçu mon 465 mxu , il y a 15 jours et affiche 190 kms , donc en rodage et neuf.

la premiere sortie , nikel , j'y vais tout doux car en rodage, acceleration , souple , je l'elance au fur et a mesure , mais je trouve qu'il tourne un peu vite car le compte tour affiche toujours entre 5 et 6000 trs, et je ne depasse pas 45 kms/h.

ensuite le lendemain , nouvelle sortie de 60 kms , sans brusqueries, et en rentrant , je verifie le niveau d'huile , comme prevu dans la notice d'utilisation , et la a sec .??????? grosse frayeur , il a tout bouffe. donc je fais le niveau d'huile, a froid sur sol de niveau dans mon sous sol et pareil plus rien, tout bouffe. dans la notice d'utilisation , d'apres ce qu'il y a d'ecrit , ce serait carter a sec, mais a la fin de la notice , ils ecrivent carter humide , donc c'est pour cela que je fais les 2 manieres.j'ai remis de l'huile et je surveille a chaque sortie , hier sortie de 40 kms et c'est bon , il a rien bouffe, ouf


ensuite , je ne me sert pas des freins car il a un frein moteur tres ou trop puissant , dans une forte descente , je suis oblige de laisser un filet d'acceleration pour ne pas qu'il s'arrete.meme sur place a l'arret sur un faux plats , alors que mes 2 autres quads ( 250 et 300 mxu) avance, le 465 reste sur place???????

donc que pensez vous de tous mes soucis, est normal , avez vous deja eu c'est problemes????

merci

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tplee 3.0



Messages : 1799
Date d'inscription : 11/12/2011
Age : 46

MessageSujet: Re: probleme sur 465i mxu   Ven 7 Mar - 10:25

scratch scratch scratch  t'ais en vitesse rapide H  Question Question 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2102
Date d'inscription : 24/12/2009

MessageSujet: Re: probleme sur 465i mxu   Ven 7 Mar - 20:53

Tu dit que ton niveaux d’huile est a sec la  Question qui faut se poser si le concessionnaire a fait son job ou par avent de livrer le quad  scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
jerome02



Messages : 89
Date d'inscription : 15/03/2011

MessageSujet: Re: probleme sur 465i mxu   Sam 8 Mar - 7:15

bonjour merci de vos reponses.

oui je suis en vitesse rapide H et depuis que j'ai fait le plein d'huile , ça ne bouge plus , donc je suppose que c'est mon concess qui ne la pas fait  Evil or Very Mad  , mais je doute un peu car c'est son boulot.

il repond a chaque fois que je sollicite la gachette , en etant progressif , je sent bien qu'il tire est ne demande qu'a partir.

il a 190 kms et c'ette APM , sortie avec mon gamin et des copains , pour un tour d'environ 50 kms , donc je verais ça au retour, s'il a bouffe de l'huile.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jerome02



Messages : 89
Date d'inscription : 15/03/2011

MessageSujet: Re: probleme sur 465i mxu   Sam 5 Avr - 8:57

donc c'etait mon concess qui avait oublie de mettre de l'huile dedans , et ça reponse pas grave il est garantie , je lui est repondu un concess ça s'ecrit maintenant en 2 mot.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David70



Messages : 202
Date d'inscription : 20/01/2013
Age : 47
Localisation : En Haute-Saône

MessageSujet: Re: probleme sur 465i mxu   Sam 5 Avr - 16:48

Génial Jérôme  affraid  affraid  affraid 

Après tu ne seras pas étonné quand le moteur donnera des signes de faiblesse bien avant l'heure... Et si le quad n'est plus sous garantie, le CON CESS aura oublié aussi qu'il n'avait pas fait le niveau d'huile à la livraison.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme sur 465i mxu   Aujourd'hui à 13:52

Revenir en haut Aller en bas
 
probleme sur 465i mxu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme sur 465i mxu
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: