Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 je me pose des questions???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bobo



Messages : 5
Date d'inscription : 13/08/2010

MessageSujet: je me pose des questions???   Ven 13 Aoû - 22:54

salut à tous, voilà depuis le mois de mars j 'ai remarqué une légère trainé d huile qui coule du dessux du moteur(quad 500 mxu qui a 4200km) et qui va sur ma jauge d'huile moteur, le vendeur me dit clairement qu'il sait rien faire, d' apres lui ce serait des vapeurs dh'uile qui s'échapprerait par un petit tuyau( trop pleins), il me dit que lhuile etant trop liquide quand il fait chaud, il s en echappe un peu et que si il bouche le tuyau lhuile ira dans le filtre a air????? qu'en pensez vous .
En allant me promener avec ma petit femme, j'ai remarqué un gros tac à l'arriere droit quand on roule à 30 à 50 km h et quand on prend de petite bosse et quand je tourne, a votre avis quel est le problème?

je recherche aussi une explication pour pouvoir faire ses entretiens sois meme, merci pour tout
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
je me pose des questions???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» je me pose des questions : comment éviter de se faire embarquer sa duke dans une camionnette?
» Je me pose des questions (à défaut d'un genou)
» je me pose des questions
» FFMC pour ceux qui se pose des questions, voici quelques réponses...
» Je me pose des questions?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: