Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
IAM



Messages : 158
Date d'inscription : 16/02/2014

MessageSujet: problème clignotants   Lun 8 Déc - 13:40

Bon , pas grave mais juste que .... lol! clignotant droit impec mais le droit il clignote hyper vite scratch quelqu'un aurait il une piste sachant que le mécano m'a changer le fils de sécu frein de démarrage droit ... Et c'est depuis cette manipe .....Merci par avance Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert84



Messages : 1442
Date d'inscription : 16/03/2013
Age : 62
Localisation : Gordes 84 Parc du Luberon

MessageSujet: Re: problème clignotants   Lun 8 Déc - 17:14

Tu n'as pas une ampoule de griller ?
Ou alors il t'a peut-être mis une ampoule moins puissante ?
C'est juste 2 idées !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.guillone-luberon.com
IAM



Messages : 158
Date d'inscription : 16/02/2014

MessageSujet: Re: problème clignotants   Mar 9 Déc - 10:18

Robert merci : non rien changer , toutes les ampoules sont bonnes . Les warning fonctionnent bien .... Il a été en révision et changement pneu . Et la pièce sécurité de démarrage qui est emboiter dans le frein changer par le mécano ( pour démarrer ) . Depuis le cligno droit flache hyper vite lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
IAM



Messages : 158
Date d'inscription : 16/02/2014

MessageSujet: Re: problème clignotants   Mar 9 Déc - 11:02

le clignotant gauche pas de souci mais le droit il accélère hyper vite moteur allumer ... Eteint il est normal ? Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jomece



Messages : 849
Date d'inscription : 18/12/2013
Age : 29
Localisation : bertrix (belgique)

MessageSujet: Re: problème clignotants   Mar 9 Déc - 13:08

tu doit avoir soit une ampoule quelque part du coté qui va vite qui ne fais pas bien contact
ou de la corrosion dans les fiche si c'est pas les ampoules tu est bon a deposer les carenage et verifier les fiche 1/1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
IAM



Messages : 158
Date d'inscription : 16/02/2014

MessageSujet: Re: problème clignotants   Mar 9 Déc - 18:03

Merci je vais vérifier Wink , je dois donc toutes les vérifier ? clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jomece



Messages : 849
Date d'inscription : 18/12/2013
Age : 29
Localisation : bertrix (belgique)

MessageSujet: Re: problème clignotants   Mar 9 Déc - 20:47

juste le coté qui deconne "gauche ou droit"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
IAM



Messages : 158
Date d'inscription : 16/02/2014

MessageSujet: Re: problème clignotants   Mer 10 Déc - 13:58

Merci Razz pas facile ... Pas d'oxydation, juste un fils qui devait bouger avec les vibrations Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème clignotants   Aujourd'hui à 16:35

Revenir en haut Aller en bas
 
problème clignotants
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème clignotants warning !
» (XB) problème clignotants [résolu]
» problème clignotants
» Feu AR avec clignotants integré...
» Problème clignotant Bloqué Alarme SERPISTAR

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: