Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Fusible IGN

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LETOF



Messages : 13
Date d'inscription : 27/10/2013
Age : 51
Localisation : Ardennes

MessageSujet: Fusible IGN   Dim 11 Oct - 16:08

Bonjour à tous,
Voilà mon problème : en voulant prendre mon quad aujourd'hui, après avoir mis le contact, le démarreur a tourné 2 secondes puis plus rien y compris sur l'afficheur. Verdict fusible IGN pété. Changement du fusible, remise du contact et après 6 secondes sans rien faire fusible coupé. Maintenant dès la mise du contact le fusible se coupe. Pourtant rien ne semble à la masse et les feux fonctionnent. Le schéma électrique sur le manuel est illisible et je me demande si ça peut être la bobine par ex.
Une idée ? Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nico59217



Messages : 52
Date d'inscription : 27/10/2014
Localisation : CAMBRAI

MessageSujet: Re: Fusible IGN   Ven 16 Oct - 20:18

salut

j'ai eu le même problème la semaine dernière, moi c'était le fil de commande du treuil qui était usé et touchait la masse.

En fait c'est sous le plastique noir devant le guidon, a force de tourner le guidon le fil a frotté et s'est usé sur le "passe fil" en métal

voila
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LETOF



Messages : 13
Date d'inscription : 27/10/2013
Age : 51
Localisation : Ardennes

MessageSujet: Re: Fusible IGN   Sam 17 Oct - 16:12

Merci pour ta réponse je jetterai un oeil demain je n'ai pas eu le temps jusque là. Le cons. m'a imprimé le schéma électrique, je vais pouvoir investiguer et vous tiendrai au jus. Si je sèche le cons m'a proposé de venir chercher le quad après les vacances scolaires mais lui aussi n'a encore jamais eu ça.
S'il y a d'autres idées je suis preneur car si c'était un retour de masse je pense que le fusible claquerait aussitôt alors que si je n'y touche pas une journée avant de remettre un fusible neuf celui-ci ne claque qu'au bout de 6 secondes aprés la mise du contact puis ensuite aussitôt si j'en remets un neuf. Je pense plus à l'allumage, un circuit qui se charge genre condensateur et qui claquerait le fusible une fois chargé. Mais je me trompe peut-être !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LETOF



Messages : 13
Date d'inscription : 27/10/2013
Age : 51
Localisation : Ardennes

MessageSujet: Résolu   Dim 18 Oct - 19:00

Bon ben je me trompais !
J'ai regardé un peu tous les faisceaux et connecteurs et après avoir déposé le flan droit du quad j'ai trouvé le connecteur du capteur de l'indicateur de vitesses avec les fils correspondant au Neutre et à la vitesse courte L blessés (les 5 fils du connecteur étaient torsadés) ce qui provoquait un court circuit.
Après isolation de ceux-ci plus de problème.
Merci encore à Nico de s'être intéressé à mon cas et au cons. pour le schéma électrique.
Voilà qui finit bien et si ça peut servir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nico59217



Messages : 52
Date d'inscription : 27/10/2014
Localisation : CAMBRAI

MessageSujet: Re: Fusible IGN   Dim 18 Oct - 20:12

De rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nico59217



Messages : 52
Date d'inscription : 27/10/2014
Localisation : CAMBRAI

MessageSujet: Re: Fusible IGN   Dim 18 Oct - 20:13

On est la pour ca ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Fusible IGN   

Revenir en haut Aller en bas
 
Fusible IGN
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pannes suite/court-circuit (schemas fusible moteur P1)
» Ma Tigrou "Pête un fusible"
» fusible grillé
» retour sur fusible
» fusible n°10

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MXU 500-
Sauter vers: