Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème voyants

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vivele85



Messages : 12
Date d'inscription : 26/09/2015

MessageSujet: Problème voyants   Dim 18 Oct - 9:53

Bonjour tout le monde.

J'aurais besoin de, je l'espère, votre connaissance ou votre expérience pour peut être pouvoir résoudre mon petit problème sur mon kymco 500 mxu green line.

Donc j'ai un souci avec les voyants du tableau de bord qui sont très capricieux. Si par exemple je suis en vitesse H et après je passe en N plus de voyant, mais ceci est très aléatoire car ça peut être l'inverse, avoir le voyant N allumé et pas allumé quand je passe par exemple en H. Et ceci et bien sûr pour n'importe quelle vitesse, et je me répète mais c'est très aléatoire, un coup ça marche et changement de vitesse plus de voyant.
Précision cela se produit toujours et pas juste après lavage comme je l'ai vu sur certain forum.

Je ne sais pas si quelqu'un connait ce problème mais j'aimerais bien le résoudre même si cela ne m'empêche pas de rouler avec mon Kymco.

Merci d'avance pour votre aide ou conseil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert84

avatar

Messages : 1452
Date d'inscription : 16/03/2013
Age : 63
Localisation : Gordes 84 Parc du Luberon

MessageSujet: Re: Problème voyants   Dim 18 Oct - 10:24

Bonjour,
C'est un problème courant sur ce modèle, le mien le fait toujours et régulièrement, on m'a pourtant remplacé le connecteur sous garantie.
C'est un peu gênant mais ça n'empêche pas de rouler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.guillone-luberon.com
Langrem

avatar

Messages : 3387
Date d'inscription : 13/05/2012
Age : 42
Localisation : Vaucluse

MessageSujet: Re: Problème voyants   Dim 18 Oct - 10:36

Un petit coup de bombe pour connectique de temps en temps (après gros nettoyage et une fois sec).
Par ces temps humides ça fait pas de mal en entretien régulier,sinon changer comme robert.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vivele85



Messages : 12
Date d'inscription : 26/09/2015

MessageSujet: Re: Problème voyants   Dim 18 Oct - 10:40

Merci du conseil mais j'avais déjà essayé et ça ne fonctionne pas, toujours le même problème.

Et je sais bien que ça n'empêche pas de rouler mais j'aime bien que tout fonctionne sur mon matériel, et les voyants sont là donc autant qu'ils servent.

Merci quand même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème voyants   

Revenir en haut Aller en bas
 
Problème voyants
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ BMW E46 M3 SMG2 an 2003 ] Problème voyants défectueux
» [ focus 1.8 tdci GHIA an 2006 ] problème voyants tableau de bord
» [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)
» laguna 2 anne 2002
» Problème voyants tableau de bord 12RT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MXU 500-
Sauter vers: