Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème faisceau électrique maxxer 400 objet inconnu sur faisceau!! (edit connu maintenant)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fanzy19



Messages : 4
Date d'inscription : 13/08/2016

MessageSujet: Problème faisceau électrique maxxer 400 objet inconnu sur faisceau!! (edit connu maintenant)   Sam 13 Aoû - 23:48

Bonjour

Cela faisait un moment que je n'entendais plus tourner mon ventilateur de refroidissement et après Sad  une big sortie:voyant surchauffe allumé
Ventilo qui ne tourne pas bien sur,je déconnecte le thermocontact du ventilo et je shunte la prise avec un fil:

Idem ventilo qui ne tourne pas,après avoir laissé  le quad refroidir je rentre et branche le ventilo en direct ça marche,je nettoie le connecteur à la bombe de contact le rebranche ça remarche.

Je change le thermocontact ,impec  le ventilo démarre et s'arrette

Je vais faire un tour,reviens le ventilo tournait tout doucement,je coupe le contact le remet (quad éteint) effectivement le ventilo tournait à 2 à l'heure.

Pris de colère je supprime le connecteur du ventilo et branche tout ça au domino et la ça fait pareil!!


Je remonte la piste de la panne cela me mène à un point sur le faisceau électrique  ou je sent une boursouflure,j'appui dessus le ventilo marche nickel,je relache le ventilo s’éteint.

J'en déduis donc qu'il y a un fil coupé dans le faisceau,j'enlève le scotch sur le faisceau et la ou il y avait la boursouflure je trouve ça avec de la gaine thermo autour :

Je pensais au départ à une diode mais la on dirait plus une réparation faite avec un clou!!??
L'autre coté dans la gaine semble identique.
J'ai acheté mon quad neuf pour info.
Bien sur si je fais un pont avec un fil électrique mon, ventilo tourne nickel.
Dans le doute je sollicite vôtre avis sur cette bizzarerie !! car je pense aller voir mon concess mardi pour cela ,malgrés que mon quad ne soit plus sous garantie si c'est bien une réparation fortuite ce n'est pas normale!!






Dernière édition par fanzy19 le Dim 14 Aoû - 11:03, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fanzy19



Messages : 4
Date d'inscription : 13/08/2016

MessageSujet: Re: Problème faisceau électrique maxxer 400 objet inconnu sur faisceau!! (edit connu maintenant)   Dim 14 Aoû - 10:44

Bon j'ai testé a l'ohmètre c'est bien une diode qui de+ fonctionne passant d'un coté non passant de l'autre en inversant les polarités du métrix,j'ai donc enlevé la gaine thermo et voici la bête:


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fanzy19



Messages : 4
Date d'inscription : 13/08/2016

MessageSujet: Re: Problème faisceau électrique maxxer 400 objet inconnu sur faisceau!! (edit connu maintenant)   Dim 14 Aoû - 10:55

Je vais mettre de la gaine thermo puis resouder ça,puis après mettre du ruban de réparation auto amalgaman pour le faisceau et aprés gazzz.
M'enfin c'est inquiétant à 2500 km et juste 4 ans.
Si mon expérience peut servir à quelqu’un...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème faisceau électrique maxxer 400 objet inconnu sur faisceau!! (edit connu maintenant)   

Revenir en haut Aller en bas
 
Problème faisceau électrique maxxer 400 objet inconnu sur faisceau!! (edit connu maintenant)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW Golf II an 92 ] pb sur faisceau électrique d'éclairage.
» [DEMANDE] tester un faisceau électrique
» Faisceau électrique pour les nuls
» Création d'un faisceau électrique moto
» gaine pour faisceau électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: