Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème de démarrage Kymco 300 MXU

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Merle



Messages : 10
Date d'inscription : 07/01/2017

MessageSujet: Problème de démarrage Kymco 300 MXU   Dim 8 Jan - 11:05

Bonjour a tous.

Je suis nouveau, alors je tiens a m excuser par avance pour mes erreurs et mon manque de précision.

Donc venons en au vif du sujet.

Lors d'une ballade en foret ,mon quad s'est arrêté. Ensuite plus de contact ,les veilleuses s' allument ainsi que l’éclairage du tableau de bord mais pas l’écran a cristaux.J ai donc vérifier la batterie ,elle est bonne et le quad ne démarre pas par le lanceur.le démarreur tourne quand je le ponte en direct mais rien au bouton .

Je suis donc arrivé aux limites de mes compétences.

Je viens vers vous pour m aider dans cette galère. HELP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2261
Date d'inscription : 24/12/2009

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Dim 8 Jan - 12:46

Pour commencer vérifie les fusibles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Merle



Messages : 10
Date d'inscription : 07/01/2017

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Dim 8 Jan - 14:05

Tout d abord merci pour ta réponse Stephanoid.

J'ai vérifié les fusibles sous la selle ils sont tous bon.par contre je ne sais pas si il y en a d'autres.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2261
Date d'inscription : 24/12/2009

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Dim 8 Jan - 19:49

Regarde voir au niveau du relais du démarreur s’il a un fusible, sinon il faudrait contrôler au niveau du neiman si les connections son oxyder ou par
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Merle



Messages : 10
Date d'inscription : 07/01/2017

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Dim 8 Jan - 22:33

Je suis carrement novice dans le domaine.
Ca ressemble a quoi un relais et c est placé ou

En tout ca chasse que j ai fais tourner le demarreur en reliant deux bornes placées sous la selle.

Et encore merci pour ton aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2261
Date d'inscription : 24/12/2009

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Lun 9 Jan - 3:00

Merle a écrit:
En tout ca chasse que j ai fais tourner le demarreur en reliant deux bornes placées sous la selle.

Sais ça le relais du démarreur

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Merle



Messages : 10
Date d'inscription : 07/01/2017

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Lun 9 Jan - 12:52

J ai reverifié le demarreur tourne quand je ponte le relais donc je pense qu il fonctionne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bern@rd17

avatar

Messages : 916
Date d'inscription : 31/01/2013
Localisation : Charente-Maritime

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Lun 9 Jan - 14:34

Bonjour,

Comme te l'a dit stephanoid, si ce n'est pas le relais, vérifie Que le neiman ou le contacteur du démarreur envoie le courant au relais.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
comyk



Messages : 373
Date d'inscription : 06/01/2012
Age : 67
Localisation : Haute- marne

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Lun 9 Jan - 18:58

Salut,
il s'est arrêté, l'affichage ne s'allume plus, il ne démarre pas au lanceur, donc la bobine non-plus n'est pas alimentée. Le bouton de démarrage n'alimente pas le relais parce-qu'il n'est certainement pas lui-même alimenté. +1 je verrais bien quelque-chose du côté du neiman ou de ses connexions.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Merle



Messages : 10
Date d'inscription : 07/01/2017

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Mar 10 Jan - 12:36

Merci a tous pour vos infos fort appréciables.

Je vérifie tous ça et je vous tiens au jus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Merle



Messages : 10
Date d'inscription : 07/01/2017

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Mer 11 Jan - 22:41

Je n ai pas encore eu le temps de faire tous les controles mais aujourd'hui de retour du boulot , je glisse la clef dans le neiman et voila qu il démarre. Tableau de bord allumé niquel .
J insiste donc en tournant la clef plusieurs fois car rien n est plus dur que de trouver une panne qui va et qui vient.
Je trifouille un peu et voila quand manipulant les levier de frein de parc , je perds le contact et il revient. Après plusieurs manipulations je le perds définitivement .Je croyais vraiment que le problème venait du contacteur au niveau de la poignée mais apres verif je pense pas.
En tout cas je pense bien que cela a un rapport.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Merle



Messages : 10
Date d'inscription : 07/01/2017

MessageSujet: Re: Problème de démarrage Kymco 300 MXU   Sam 14 Jan - 23:59

Bonsoir a tous.

D après un revendeur kymco, cela viendrai du neiman.

Je le commande et je vous dis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage Kymco 300 MXU   

Revenir en haut Aller en bas
 
Problème de démarrage Kymco 300 MXU
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage MXER 150
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: