Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème allumage 500mxu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
drazen37



Messages : 2
Date d'inscription : 30/07/2017
Age : 33
Localisation : Amboise

MessageSujet: problème allumage 500mxu   Dim 30 Juil - 12:45

Bonjour, hier après une balade d'une heure, a l'arrêt, mon quad c'est éteint tous seul, impossible de le redémarrer, plus de jus, j'ai essayer de l’accoupler mais rien, je viens de vérifier les fusibles ils sont tous bon. au secours?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanlou

avatar

Messages : 2168
Date d'inscription : 21/07/2013
Age : 70
Localisation : Morville en Belgique

MessageSujet: Re: problème allumage 500mxu   Dim 30 Juil - 14:08

bonjour drazen
veux tu bien passer par la case présentation avant toute chose
merci

_________________

KYMCO MXU 700 4X4 DE JUILLET 2013
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mazjc

avatar

Messages : 587
Date d'inscription : 15/06/2015
Age : 49
Localisation : 14 vire

MessageSujet: Re: problème allumage 500mxu   Mer 16 Aoû - 12:42

Bjr drazen quel modèle de quad as tu ? Quels symptômes exacts as tu?@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème allumage 500mxu   

Revenir en haut Aller en bas
 
problème allumage 500mxu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème allumage électronique - (RESOLU)
» [C15] Problème allumage
» Problème allumage
» Problème présumé Module allumage / 405 STI
» Problème allumage 50cc

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: