Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 voyant moteur allumé !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
romaind60



Messages : 37
Date d'inscription : 22/10/2017
Age : 32
Localisation : Oise

MessageSujet: voyant moteur allumé !   Sam 28 Oct - 5:43

Salut les forbans,

Voilà: en rentrant hier du boulot je décide d'aller faire un petit tour de quad avant la nuit tombante, je laisse donc chauffer la bête 5min pour qu'il commence a chauffer, et ensuite au bout de 2/3 km après une accélération plutôt franche le voyant moteur s'est mis a clignoter et est resté allumé fixe!! De là je décide de rentrer pour ne pas "endommager" le moteur et de retour à la maison, je coupe puis rallume le moteur (ce que j'avais déjà 2/3 fois sur le trajet du retour sans succès) et là plus rien! je décide d'aller faire un petit tour et le voyant ne s'est pas rallumé...

Inquiétant ou non?

Que vérifier?

A vos clavier Very Happy Very Happy

PS: j'ai une sortie demain donc je voudrais partir l'esprit tranquille bounce bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
comyk



Messages : 373
Date d'inscription : 06/01/2012
Age : 67
Localisation : Haute- marne

MessageSujet: Re: voyant moteur allumé !   Sam 28 Oct - 16:20

Salut, ben...difficile de te rassurer dans ces conditions. Si le moteur ne surchauffe pas, on pourrait penser que le régulateur est en train de lâcher, et qu'il envoie une surcharge. Tu peux contrôler avec un voltmètre sur la batterie, mais comme le phénomène n'est pas permanent, il va peut-être falloir rouler jusqu'à ce que le témoin reste allumé. Pour ta sortie, prévois quand-même une corde au cas où...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yves2b



Messages : 4
Date d'inscription : 29/09/2016

MessageSujet: Re: voyant moteur allumé !   Lun 6 Nov - 21:24

Bonjour !
Vérifier la connexion de la sonde de température, je l'avais déboîté légèrement en changer la bougie, le voyant s'allumait aussi de façon intempestives. J'ai réservé la Cossé et depuis plus de problème. ;-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: voyant moteur allumé !   

Revenir en haut Aller en bas
 
voyant moteur allumé !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» XB12S, probléme de voyant moteur allumé
» voyant moteur allumé 1.9D sur Doblo
» Voyant moteur allumé constament [xb]
» Voyant moteur allumé mais je roule sans aucun soucis apparent
» voyant moteur allumé orange P0352

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MXU 500-
Sauter vers: