Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Probleme démarrage maxxer 300

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
william85450



Messages : 9
Date d'inscription : 16/04/2013
Age : 33
Localisation : Vouillé les marais

MessageSujet: Probleme démarrage maxxer 300   Mar 16 Avr - 12:39

Bonjour a tous
j'ai un soucis de démarrage avec mon quad je vous explique le probleme:
donc panne en foret batterie qui chauffe elle siffle j'essaie avec les cables en rentrant chez moi le relais de démarrage qui grille ,je voir mon mécano je lui achete un relais de démarrage et une batterie je monte le tout je met le contact tout les voyants s'allument j'essaie de démarrer le démarreur qui tourne mais le relais de démarrage grille encore et fume
D'où cela peut-il venir?
merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: Probleme démarrage maxxer 300   Mar 16 Avr - 16:39

Ces le régulateur qui envoie top courant, il faudrait regarder au niveau de la prise du régulateur pour voir si ces par oxyder
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
william85450



Messages : 9
Date d'inscription : 16/04/2013
Age : 33
Localisation : Vouillé les marais

MessageSujet: Re: Probleme démarrage maxxer 300   Mar 16 Avr - 19:27

salut
non c'est pas oxydé je tenterais bien de racheter un relais de démarrage mais si c'est pour que ça crame encore la je sais plus où chercher
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
william85450



Messages : 9
Date d'inscription : 16/04/2013
Age : 33
Localisation : Vouillé les marais

MessageSujet: Re: Probleme démarrage maxxer 300   Mar 16 Avr - 22:34

et si je change le régulateur et le relais ça pourrai marché?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: Probleme démarrage maxxer 300   Mer 17 Avr - 5:11

Oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiko



Messages : 73
Date d'inscription : 02/07/2012
Age : 44

MessageSujet: Re: Probleme démarrage maxxer 300   Dim 28 Avr - 20:25

j ai eu le meme soucis ya peu ,au final ,regulateur ,evité les marres profondes ,relais en haut du guidon cramé ,plus batterie percé Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme démarrage maxxer 300   Aujourd'hui à 16:35

Revenir en haut Aller en bas
 
Probleme démarrage maxxer 300
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme démarrage À l'aide !!!!
» Probleme démarrage MZ TS 125
» probleme démarrage
» [1.8i - Electricité] Aiguille qui "remonte" + probleme démarrage
» probleme démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: