Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème trouvé,mais je cherche a comprendre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lunaire91



Messages : 222
Date d'inscription : 15/09/2013
Age : 37
Localisation : essonne

MessageSujet: problème trouvé,mais je cherche a comprendre   Dim 27 Oct - 18:54

salut a tous,
superbe balade entre pote,je rentre sans soucis,je lave le quad au karcher,comme a mon habitude,arrivé la casa,celui-ci ne démarre plus.


je sèche et un coup de soufflette un peu partout,et hop un fusible de cramé,ca arrive,mais il ne démarre toujours pas,et la j'appuie fortement sur le commutateur gauche,le bouton qui fait démarré le quad,et il démarre,soit il a un coup,soit une merdouille dedans,mais quand je regarde la vue éclaté de celui-ci,cela ne se détaille pas a mon sens,soit j'ai mal vu,soit il se démonte,des infos a ce sujet?


merci


http://www.mobilitycenter.fr/nantes/parts.php?eclate_id=5130&groupe_id=42&produit_id=839&libel=QUADS%20300%20-%20500CC%20&modele=MXU%20500%20DX%20IRS%204X4%20INJECTION%204T%20EURO%20II&eclat=GUIDON


voir photo 4:lol!: 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lunaire91



Messages : 222
Date d'inscription : 15/09/2013
Age : 37
Localisation : essonne

MessageSujet: Re: problème trouvé,mais je cherche a comprendre   Dim 27 Oct - 19:59

voila,un petit cailloux,soufflette et wd40,et ca remarche 200e de gagner,ca peut servir au autre.lol! mais a mon avis c'est fragile ce commutateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jihan02



Messages : 38
Date d'inscription : 02/07/2013
Localisation : chateau-thierry

MessageSujet: Re: problème trouvé,mais je cherche a comprendre   Lun 28 Oct - 20:02

Donc ta panne était due à de l'eau dans un commodo via le karcher, et ca a fait court-circuit et pété le fusible quand t'as essayé de démarrer ? pas bon le karcher à ces endroits délicats Very Happy 
vive la soufflette et le wd40 Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pruneau.free.fr
lunaire91



Messages : 222
Date d'inscription : 15/09/2013
Age : 37
Localisation : essonne

MessageSujet: Re: problème trouvé,mais je cherche a comprendre   Lun 28 Oct - 22:15

oui je pense,j'insisterai pas a ces endroits la la prochaine fois lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ToNn



Messages : 265
Date d'inscription : 13/02/2013
Localisation : Nord Seine et Marne

MessageSujet: Re: problème trouvé,mais je cherche a comprendre   Mar 29 Oct - 9:22

Le karcher après avoir fait du bourbier tu as pas le choix mais doucement faut rester loin des commandes ainsi que des axes etc... surtout que tu as été le nettoyer dans une station de lavage et la puissance n'est pas réglable !!!!

T'inquiète Lunaire tu retesteras ce week cheers  !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lunaire91



Messages : 222
Date d'inscription : 15/09/2013
Age : 37
Localisation : essonne

MessageSujet: Re: problème trouvé,mais je cherche a comprendre   Mar 29 Oct - 19:32

si je dois y passé,j'y vais,mais si je peux les évité,j'évite,j'ai tué un quad comme ca lol! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème trouvé,mais je cherche a comprendre   Aujourd'hui à 23:15

Revenir en haut Aller en bas
 
problème trouvé,mais je cherche a comprendre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» voyant batterie ! problème trouvé!!
» problème mecanique, mais quoi... (le même au bon endroit!)
» deuxième étage cuisson vapeur?
» pb vitesse passe plus
» probleme de compteur et de demarrage K100LT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: