Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 jme lance avec mon petit scooter kymco

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: jme lance avec mon petit scooter kymco    Mer 4 Déc - 12:14

Bonjour , mon scooter ne démarre plus , quand je démarre il me fais comme ci ma batterie ne donner pas alors que celle-ci est neuve ,quand je démarre au kick c'est pareil , rien ne ce passe , j ai acheter une bougie (fait des étincelle) par contre mon le démarreur etait chaud bouillant , pour info il y a un mois il fonctionner nikel quoi qu il avait du mal a démarré quand même (il dort dehors ) j ai tenté donc de démarrer il y a 3 jours et quelques heures plus tard il a enfin démarrer ,je l éteint et hop il a plus jamais voulue repartir )
c'est un kymco agility 50
merci d avance Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: jme lance avec mon petit scooter kymco    Mer 4 Déc - 18:49

Pour commencer nettoie le carbu pour voir s’il démarre, une petit Question tu utilise quoi comme essence
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Mer 4 Déc - 18:59

bien là je n'ai plus de courant du tout du tout , vous pensez pas que ca puisse venir du relais ?
ps merci pour lareponse WinkVery Happy 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: jme lance avec mon petit scooter kymco    Mer 4 Déc - 19:16

Oui sa peu aussi venir du relais mais à force d’inciter la batterie ces peux être décharger par contre le démarreur tourner ou par silent Question 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Mer 4 Déc - 19:44

alors , ma batterie est neuf , j ai testé le démarreur directement a la batterie et il tourne , maintenant même en mettant des pinces de voiture brancher a la batterie j entend un ^petit tik tik venant de la petite boite relais démarreur , le démarreur ne se lance pas , rien ne se passe du tout du tout , j ai l impression que le courant n, arrive pas jusqu’àu démarreur
pour info il a démarrer pour la dernière fois avant hier mais j ai du vraiment insister montre en main pendant 45 minutes j ai éteint et le lendemain rien a faire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Mer 4 Déc - 19:48

petite précision oublier , je mets des pinces sur une batterie de voiture
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: jme lance avec mon petit scooter kymco    Mer 4 Déc - 20:06

Vu le symptôme ton relais doit être HS si ces comme pour les quads tu dois avoir un un câble qui doit aller sur le relais est un autre qui doit partie du relais jusqu’au démarreur plus un fusible est une prise avec des petits câbles si tu as un fusible contrôle voir le fusible s’il est bon sinon court-circuit voir sur le relais le câble qui vient du relais qui par au démarreur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Jeu 5 Déc - 13:30

bonjour , j ai pris un câble électrique j ai toucher les deux gros fil rouge qui arrive au relais et ca a fait une étincelle , donc apparemment le courant arrive jusqu au relais ,et du relais au démarreur le courant ne passe pas apparemment le relais fait tik tik , le problème vient a partir du relais jusqu au démarreur ,
je n ai pas de fusible a cet endroit là , mais fil sont bon emballer dans le chatterton de plus avec beaucoup d insistance il a démarrer y a 3 jours , je vais sur tes conseil vérifié les câbles ,
par contre j ai omis une précision , j ai du essayer avec des pinces es qui parte de la batterie d une voiture a la batterie de mon scoot le moteur donner mais ne démarrer pas et le lendemain plus rien , en insistant aurait-je griller des trucs ?(le relais)
est-ce que le retor a avoir avec l allumage ?
merci pour ton aide c'est cool Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: jme lance avec mon petit scooter kymco    Jeu 5 Déc - 19:36

Un câble électrique ces par vraiment l’idéal pour court-circuiter le relais a moins qui soient gros pour supporter de l’ampérage l’idéal serait de prendre une clé a fourche pour court-circuiter le relais est la si ton démarreur tourne ces que le relais est HS
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Dim 8 Déc - 13:34

merci j ai du m absenter depuis,oui en effet en connectant les deux gros cable rouge situé sur la fiche du relais le demareur se met a tourner,donc peut etre que le relais est hs,avant qu il rende completement l ame le moteur se lancer normalement mais ne demarer pas,avec un relais hs est ce normal que le moteur tourné mais sans demarer ? merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Dim 8 Déc - 13:35

oublier de preciser que meme au kick il ne demare pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: jme lance avec mon petit scooter kymco    Dim 8 Déc - 13:55

sweety-kreation a écrit:
avec un relais hs est ce normal que le moteur tourné mais sans demarer ? merci
Comment sa il tournée sans démarrer Question scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Dim 8 Déc - 14:27

oop's , en faite on entendais le bruit du moteur se lancer comme ci il allait demarer mais pas de demarage meme en insistant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2101
Date d'inscription : 24/12/2009

MessageSujet: Re: jme lance avec mon petit scooter kymco    Dim 8 Déc - 19:08

OK tu avais au moins mis le contacte Question 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
el kanardo



Messages : 690
Date d'inscription : 06/03/2011
Age : 46
Localisation : made in perigord

MessageSujet: Re: jme lance avec mon petit scooter kymco    Dim 8 Déc - 19:11

je sait pas le model de sont 50 kymco:?: Question 
il y a pas de sécurité de contact sur les poignées de frein:?: Question 
sinon sa ressemble a une panne d'unité cdi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweety-kreation



Messages : 14
Date d'inscription : 03/12/2013
Age : 37
Localisation : roubaix

MessageSujet: Re: jme lance avec mon petit scooter kymco    Lun 9 Déc - 21:02

c'est un kymco agility 50
pour le frein je ne sais pas du tout
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: jme lance avec mon petit scooter kymco    Aujourd'hui à 23:18

Revenir en haut Aller en bas
 
jme lance avec mon petit scooter kymco
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» vend gt turbo avec 145000 kms mais petit soucis de turbo
» C'est quoi la logique d'avoir une raquette lourde avec un petit tamis?
» Nouveautés 2016 : Scooter Kymco K50
» Emporio, petit palomino
» petit trou sur la culasse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: