Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Plus de tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Arty39200



Messages : 7
Date d'inscription : 19/04/2014
Age : 53
Localisation : saint Claude

MessageSujet: Plus de tableau de bord   Mar 22 Avr - 18:38

Bonjour,
J'ai un kymco 500 de 2008 je suis tombé en panne le moteur qui c'est couper plus d'affichage au tableau de bord,plus de Klaxon, phare un peu. J'ai changer la batterie le tableau de bord c'est allumer le test normal. J'ai voulu le mettre en marche et la plus rien ne se passe écran gris pas de Klaxon ni de démarreur pas de treuil feu de détresse oui et tournant la clé complètement à droite le tableau de bord s'allume en jaune les feux fonctionnent normalement prise de tension de la batterie 13,8 volt pouvez vous m'aider à résoudre cette panne merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephanoid



Messages : 2102
Date d'inscription : 24/12/2009

MessageSujet: Re: Plus de tableau de bord   Mer 23 Avr - 7:09

Contrôle voir le fusible du relais du démarreur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Arty39200



Messages : 7
Date d'inscription : 19/04/2014
Age : 53
Localisation : saint Claude

MessageSujet: Re: Plus de tableau de bord   Jeu 24 Avr - 12:44

Merci je l'ai vérifié ras c'est un 25 ampère
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
02maxxou



Messages : 62
Date d'inscription : 08/02/2011
Age : 44
Localisation : S R B 02

MessageSujet: Re: Plus de tableau de bord   Jeu 24 Avr - 12:50

j'ai eu le meme soucie sur le maxxer 450
regarde la connectic qui relie le contacteur a clé de ton tableau de bord
de memoire une cosse blanche a 2 fils ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Arty39200



Messages : 7
Date d'inscription : 19/04/2014
Age : 53
Localisation : saint Claude

MessageSujet: Plus de tableau de bord   Jeu 24 Avr - 18:45

Bonjour,
Merci pour la réponse, 3 fil arrive au nezman, j'ai enlever et remis le connecteur de l'ecran a cristaux liquide le test du tableau de bord se fait affichage normale si j'enclenche la poignée de frein pour démarrer plus rien voila ou j'en suis toujours 13volt a la batterie
cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jiche 64



Messages : 968
Date d'inscription : 13/08/2012
Age : 49
Localisation : San Palay (Pays Basque)

MessageSujet: Re: Plus de tableau de bord   Jeu 24 Avr - 21:33

Peut tu nous en dire un peu plus , sur le moment ou est survenu ta panne ,
_ après un lavage ?
_ après avoir passer un passage humide ?
_ ou autre ,... ça pourrait nous aider à comprendre un peu mieux .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
02maxxou



Messages : 62
Date d'inscription : 08/02/2011
Age : 44
Localisation : S R B 02

MessageSujet: Re: Plus de tableau de bord   Sam 26 Avr - 17:04

Arty39200 a écrit:
Bonjour,
Merci pour la réponse, 3 fil arrive au nezman, j'ai enlever et remis le connecteur de l'ecran a cristaux liquide le test du tableau de bord se fait affichage normale si j'enclenche la poignée de  frein pour démarrer plus rien voila ou j'en suis  toujours 13volt a la batterie
cordialement

je te cite
si j'enclenche la poignée de frein pour démarrer plus rien
si je comprend bien tu est obligé de freiner pour démarrer c'est ça
ok ... as tu regardé le t'iot contacteur sur la poignée
possible de le shunter ou mieux le testé a l'ohmmètre
pour info
un amis sur tgb Target a eu le sien de mort récemment et c'était ce contacteur
tiens nous au jus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guillaume C



Messages : 555
Date d'inscription : 18/09/2013
Age : 40
Localisation : Indre et Loire

MessageSujet: Re: Plus de tableau de bord   Sam 26 Avr - 20:51

Si le MXU de 2008 est comme le GL, tu es obligé de freiné pour démarré, mais peut importe le frein utilisé (pédale gauche ou droite).
Donc cela voudrait dire que :
soit la "synthèse" d'information de freinage est HS, soit les 2 contacteurs le sont...
Faut vérifier comment la ficelle est cablée à ce niveau sur le démarreur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Arty39200



Messages : 7
Date d'inscription : 19/04/2014
Age : 53
Localisation : saint Claude

MessageSujet: Re: Plus de tableau de bord   Dim 27 Avr - 11:40

Bonjour,
oui pour le demarrage j'enclencle la poignée de gauche pour le demarrer

pour info la panne s'est produite en roulant par temps sec pas de lavage rien de tous cela

maintenant le tableau de bord s'allume de temps en temps le fait d'essayer de klaxoner plus rien tableau gris
en position 2 de la clé allumage des feux croisement plein phare clignotant tous fonctionne lolje comprend plus
merci pour les messages
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guillaume C



Messages : 555
Date d'inscription : 18/09/2013
Age : 40
Localisation : Indre et Loire

MessageSujet: Re: Plus de tableau de bord   Dim 27 Avr - 11:42

Bonjour,
revérifie toutes tes connexions, et bombe de WD40 a fond...
Peut être un problème de masse, de faux contact...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Plus de tableau de bord   Aujourd'hui à 13:56

Revenir en haut Aller en bas
 
Plus de tableau de bord
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» aide pour tableau de bord
» Tableau de bord, rénovation
» Support tableau de bord iPhone pour GPS
» tableau de bord-- Carbone/
» Problèmes éclairage tableau de bord et témoins lumineux

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: