Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probleme au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kanibal



Messages : 173
Date d'inscription : 16/03/2013

MessageSujet: probleme au demarrage   Sam 23 Jan - 20:45

salut a tous

j'ai un petit souci sur mon mxu 500 en effet pour le démarrer correctement tu met le levier sur N et tu actionne l'inter de démarrage jusque la aucun problème mais avant je pouvais aussi le démarrer en étant sur la position L par ex et en actionnant le frein en même temps et la nada je ne peux le démarrer qu'avec la position N.
est ce du a un problème de relais si oui lequel?
quand j'appuie sur les frein j'ai bien l’éclairage a l’arrière pour donner des pistes mais je n'arrive pas a le démarrer en maintenant la poignée frein gauche ou droite pareil.

si quelqu'un a une idée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ravax

avatar

Messages : 93
Date d'inscription : 14/09/2015
Age : 23
Localisation : 76 Boos

MessageSujet: Re: probleme au demarrage   Sam 23 Jan - 21:49

Perso j'ai jamais pu démarrer sur une autre position que le neutre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kanibal



Messages : 173
Date d'inscription : 16/03/2013

MessageSujet: Re: probleme au demarrage   Dim 24 Jan - 13:46

PersOnne à une idée ?
Je pense plutot à un souci électrique mais dur de m'appuyer sur une piste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jomece

avatar

Messages : 853
Date d'inscription : 18/12/2013
Age : 30
Localisation : bertrix (belgique)

MessageSujet: Re: probleme au demarrage   Dim 24 Jan - 13:51

oui c''est sur un probleme electrique mais le quel .....
si on avait un plan clair pas un cablage du quad

sur le plan de cablage il y a un rerlai "relai moteur" c'est une piste mais je ne vois meme pas ce qu'est ce relai
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kanibal



Messages : 173
Date d'inscription : 16/03/2013

MessageSujet: Re: probleme au demarrage   Dim 24 Jan - 18:09

Le schéma électrique générale c'est une usine à gaz pour suivre les liaisons pffffffff
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ducks24

avatar

Messages : 23
Date d'inscription : 14/03/2014
Age : 34
Localisation : dans mon canape

MessageSujet: Re: probleme au demarrage   Dim 24 Jan - 21:50

Bonjour,

il me semble (mais sur de rien) que le contacteur de frein est équipé de contact.
l'un pour le feu arrière, et l'autre pour le démarrage.

ceux-xi est a confirmer.

tu peux donc tres bien avoir les feux qui fonctionne sans pour autant donner le contact de frein pour démarrer.

Après, il est quand meme plus prudent de démarrer ta machine au neutre, cela evite pas de dégât, quand on loupe son coup. hihhihihihihihi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kanibal



Messages : 173
Date d'inscription : 16/03/2013

MessageSujet: Re: probleme au demarrage   Dim 24 Jan - 22:00

T'inquiète Duck je démarre souvent sur neutre mais j'aime pas avoir un teuc qui marchait avant ne plus fonctionner maintenant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme au demarrage   

Revenir en haut Aller en bas
 
probleme au demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE
» probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MXU 500-
Sauter vers: