Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 ralenti 500 mxu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vivele85



Messages : 12
Date d'inscription : 26/09/2015

MessageSujet: ralenti 500 mxu   Dim 19 Juin - 16:57

Bonjour à tous,

J'ai mon kymco 500 mxu green line avec le ralenti qui est trop fort, donc je voudrais essayer de régler ce ralenti à un niveau correct mais le problème je n'arrive pas à trouver la vis de réglage pour ce fameux ralenti,

Donc si quelqu'un pouvait me dire précisément où est cette vis ça m'aiderait beaucoup.

J'ai aussi mon voyant température qui s'allume de temps en temps puis s'éteint après quelques secondes, est ce que vous avez déjà eu ce souci un peu embétant.

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert84

avatar

Messages : 1451
Date d'inscription : 16/03/2013
Age : 63
Localisation : Gordes 84 Parc du Luberon

MessageSujet: Re: ralenti 500 mxu   Dim 19 Juin - 22:28

Tu passes ta main côté droit sous le carter au niveau du carburateur et tu vas sentir en cherchant un peu avec tes doigts une tige souple avec une molette au bout.
Tu tournes cette molette dans un sens ou un autre pour augmenter ou diminuer le ralenti.
Quant à ton voyant, nettoies à la soufflette ton radiateur il est peut-être plein de terre ou simplement de poussière.
Si c'est pas ça cela peu venir de la sonde de température, à contrôler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.guillone-luberon.com
vivele85



Messages : 12
Date d'inscription : 26/09/2015

MessageSujet: Re: ralenti 500 mxu   Lun 20 Juin - 14:39

Merci pour ta réponse, c'est bon j'ai réussi à régler le ralenti.

Par contre toujours ce problème de voyant qui s'allume de temps en temps et s'éteint. J'ai bien pensé à la sonde mais si c'était elle je ne pense pas que le voyant s'allumerait et s'éteindrait au bout de quelques secondes, enfin je pense. Je précise que j'ai bien nettoyé le radiateur et passé la soufflette.

Merci pour vos conseils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert84

avatar

Messages : 1451
Date d'inscription : 16/03/2013
Age : 63
Localisation : Gordes 84 Parc du Luberon

MessageSujet: Re: ralenti 500 mxu   Lun 20 Juin - 19:43

Peut-être un faut contact.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.guillone-luberon.com
vivele85



Messages : 12
Date d'inscription : 26/09/2015

MessageSujet: Re: ralenti 500 mxu   Lun 20 Juin - 19:59

oui peut être, mais avez vous une astuces pour trouver si il y a un faux contact ou bien dois je reprendre tous les branchements en espérant que ça résoude le problème.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert84

avatar

Messages : 1451
Date d'inscription : 16/03/2013
Age : 63
Localisation : Gordes 84 Parc du Luberon

MessageSujet: Re: ralenti 500 mxu   Lun 20 Juin - 21:07

Je peux pas t'aider, désolé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.guillone-luberon.com
stephanoid



Messages : 2254
Date d'inscription : 24/12/2009

MessageSujet: Re: ralenti 500 mxu   Mar 21 Juin - 3:42

En partant de la sonde regarde voir s’il un des câbles touche la masse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vivele85



Messages : 12
Date d'inscription : 26/09/2015

MessageSujet: Re: ralenti 500 mxu   Sam 23 Juil - 16:28

Bonjour,

J'ai essayé de trouver un faux contact mais rien,
Par contre je viens de constater que le voyant température s'allume aussitôt après que le ventilo se met en route.
Quelqu'un aurait il une piste sur ce problème.

Et mon ventilo se mettant bien en marche, pensez vous qu'il y ai quand même un risque de chauffe pour le moteur comme me dit l'allumage du voyant de chauffe.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ralenti 500 mxu   

Revenir en haut Aller en bas
 
ralenti 500 mxu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [2.0i - Moteur] Ne tient plus du tout le ralenti
» reglage ralenti 250yz
» Problème de ralenti à chaud ?
» Au ralenti, pression d'huile à 0...
» problème de ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: La gamme quad de Kymco :: MXU 500-
Sauter vers: