Forum kymcoquad

Le forum des quads Kymco
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 relais de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
komatsu500



Messages : 200
Date d'inscription : 06/08/2011
Age : 31
Localisation : molay littry

MessageSujet: relais de démarrage    Mar 9 Aoû - 10:17

Salut a tous
Peu ton réparer soit même un relais de démarrage sur un mxu
300 ci oui coment merci de vos réponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
komatsu500



Messages : 200
Date d'inscription : 06/08/2011
Age : 31
Localisation : molay littry

MessageSujet: Re: relais de démarrage    Mar 9 Aoû - 20:45

ces un peu trot calme jaime pas beaucoup ca quand vous ne dite rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mmarc



Messages : 137
Date d'inscription : 03/06/2010
Age : 48
Localisation : Belgique

MessageSujet: Re: relais de démarrage    Mar 9 Aoû - 22:28

salut,

Es tu certain que le relais soit défectueux ?
regarde la fixation des cables sur la batterie.


Dernière édition par mmarc le Mer 10 Aoû - 19:45, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pourquadpas.blogspot.com/
chouchou66



Messages : 1228
Date d'inscription : 05/12/2010
Age : 41
Localisation : osseja

MessageSujet: Re: relais de démarrage    Mer 10 Aoû - 0:44

un relais ne coute pas un bras non plus Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ossejaservices.com
stephanoid



Messages : 2102
Date d'inscription : 24/12/2009

MessageSujet: Re: relais de démarrage    Mer 10 Aoû - 6:09

Est -ce que tu as regardait si ces pas le fusible qui est sur le relais qui est griller
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
komatsu500



Messages : 200
Date d'inscription : 06/08/2011
Age : 31
Localisation : molay littry

MessageSujet: Re: relais de démarrage    Mer 10 Aoû - 8:06

Salut a tous
Quand je démarre a la poignée sa fait tic tic tic
Et quand je fait toucher le plus et moins sa démarre
Ces vrai q'un relais de démarrage coûte 25 euro
J'ai penser que sa pourrait être intéressant de ce dépanner soi même
en attendent de la pièces neuve
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mmarc



Messages : 137
Date d'inscription : 03/06/2010
Age : 48
Localisation : Belgique

MessageSujet: Re: relais de démarrage    Mer 10 Aoû - 19:57

tic tic...donc il fonctionne, mais l'ampérage nécessaire pour le démarreur non ! vérifie le la fixation des gros cable et la masse.
Démare avec un cable de batterie pour ponter chaque élément: batterie- démareur , ensuite sortie relais de démarage-démareur et entrée relais de démarage -sortie du relais de démarage. sans oublier refaire une masse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pourquadpas.blogspot.com/
komatsu500



Messages : 200
Date d'inscription : 06/08/2011
Age : 31
Localisation : molay littry

MessageSujet: Re: relais de démarrage    Mer 10 Aoû - 20:20

salut jai chinter le relait de démarrage et sa fonctionne
il fonctionner bien avant que je le mette au garage a chaque foi que mon
quad part au garage jai des en merde
mon quad et revenu du garage y'a 1 mois j'avais mon pneu arrière qui étais creuver
scratch super
je ne l'accuse pas mes bon
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
komatsu500



Messages : 200
Date d'inscription : 06/08/2011
Age : 31
Localisation : molay littry

MessageSujet: Re: relais de démarrage    Ven 12 Aoû - 20:43

salut mmarc jai suivi ton conseille mes ca Marche pas tan pie
ces pas grave merci de tes conseilles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: relais de démarrage    Aujourd'hui à 0:23

Revenir en haut Aller en bas
 
relais de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» relais de démarrage qui grille
» probleme de démarrage apres chute
» Relais k75 adminis
» Démarrage matin difficile??? Puis plus de démarrage du tout!
» [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum kymcoquad :: Le coin mécanique :: Pannes, entretiens et mécanique-
Sauter vers: